Update Firm­ware älter als 1.17

Älte­re CAN­ob­ser­ver ver­wei­gern das Update. Lei­der ist es bei die­sen Gerä­ten nicht mög­lich, Updates zu instal­lie­ren. Die nach­fol­gen­de Firm­ware wur­de grund­le­gend über­ar­bei­tet und ist nicht kompatibel.

Das Update kann nur im Werk gegen eine Gebühr instal­liert werden.

Bit­te wen­den Sie sich an den Sup­port, indem Sie ein Ticket eröff­nen.

Artikel wurde zuletzt editiert am Artikel wurde veröffentlicht am
12.01.2021 03.01.2017